Aprilia Riders Association “SponsorKliks,
oktober 28, 2020, 04:46:44 *
Welkom, Gast. Alsjeblieft inloggen of registreren.

Login met gebruikersnaam, wachtwoord en sessielengte
Nieuws:
 
  Startpagina Webshop Fotoalbum Links Help Zoek Inloggen Registreren  

Dit forum is besloten en alleen nog maar beschikbaar als archief voor bestaande leden.
Klik hier voor het actuele forum

Pagina's: 1 [2]   Omlaag
  Print  
Auteur Topic: temperatuur 2004 Mille  (gelezen 11623 keer)
0 geregistreerde leden en 1 gast bekijken dit topic.
Vincent S.
ARA Addict
*****
Offline Offline

Geslacht: Man
Berichten: 853

Netherlands
« Antwoord #15 Gepost op: september 28, 2009, 18:12:37 »

daarom doe ik al het onderhoud zelf.
Heb al genoeg ellende gehad met dealers...
Het systeem is automatisch onluchtend..... dus ik denk niet dat er lucht in zit, dan moet je het ineens hebben vlak na een vloeistof wisseling, ik neem aan dat dat niet het geval is.
Ik neem ook aan dat het niveau van je water op pijl is? zo niet komt er ook lucht in het systeem.

Mits je de bypass correct afgedopt hebt en het koelvloeistof dus wel via je radiators moet zou ik dan eerder denken aan een waterpomp (meestal hoor je die wel als dat foute zaak is...)

Bij een lekke koppakking gaat hij ook water verbruiken en gaat het niveau van je koelvloeistof onderuit.
Je kan het controleren door het niveau dan goed op pijl te zetten en te gaan rijden, dan moet hij op pijl en temperatuur blijven.
Blijft hij op temperatuur maar hij rookt als een gek (witte rook) dan heb je een lekke koppakking.
Kan ook nog een lekke koppakking zijn indien het water langzaam in niveau zakt, maar dan moet je op zijn minst een tijdje van die extreme temperatuurschommelingen af zijn.
Wanneer je tijd hebt, eventjes foto maken van je aanpassingen en even posten hier, dan kunnen we meepraten.

Ik denk nog steeds dat jouw probleem zit in het feit dat je je thermostaat eruit hebt gehaald en dat heel veel koelwater nu via de bypass loopt.

succes
« Laatste verandering: september 28, 2009, 18:15:58 door Vincent S. » Gelogd

Ride it like you stole it!!!
Vincent S.
ARA Addict
*****
Offline Offline

Geslacht: Man
Berichten: 853

Netherlands
« Antwoord #16 Gepost op: september 28, 2009, 18:46:36 »

eventjes een tekening voor je opgezocht.
Hier zie je het koelsysteem
de weg die vrij moet zijn en die ook zonder enige vernauwing gelegd moet zijn is met de rode pijl aangegeven.
De leiding met de rode kruis erin moet dus geblokkeerd worden, dit is je bypass, hier mag geen flow door stromen.

Ook zie je nog een blauwe circel.
Dit is eigenlijk je overloop.
Indien er lucht in het systeem zit krijg je onderdruk op de pomp omdat de lucht direct omhoog stijgt in het pijpje.
Het systeem krijgt meteen dan vanuit het reservoir verse koelvloeistof.
Dit is dus je automatische ontluchting omdat de lucht in het reservoir komt
De dop die omcirceld is, daar staat dus ook de druk op wanneer de motor warm is.
Daar zit ook een veer in (naar ik meen) om de druk naar het reservoir te reguleren.
Misschien is daar iets mee, zeker de moeite waard om nog eens te bekijken


* koeling.jpg (70.72 KB, 796x492 - bekeken 563 keer.)
« Laatste verandering: september 28, 2009, 18:48:38 door Vincent S. » Gelogd

Ride it like you stole it!!!
Hallieknar
Gast
« Antwoord #17 Gepost op: september 28, 2009, 19:18:34 »

Koelvloeistof mag niet in de race,

Ow,.... dat wist ik niet
Gelogd
seba$
Full ARA Member
***
Offline Offline

Berichten: 139

Netherlands
« Antwoord #18 Gepost op: september 28, 2009, 21:54:45 »

Kijk ook eens naar je temperatuursensor, als je het 'oude' model er nog in hebt zitten kan die ook voor storingen zorgen.
Hij zit aan de linker kant op je cilinder.
Er zijn 2 soorten van eentje met blauwkleurig plastic en een met een groene aansluiting, uit m'n hoofd weet ik niet welke de 'nieuwe' is maar je ziet het snel genoeg of jouwe al gemodificeert is want bij een nieuwe sensor hoort ook een nieuwe stekker met draden dus moet er gesoldeert zijn Wink
Gelogd
Kupers
Gast
« Antwoord #19 Gepost op: september 29, 2009, 18:01:39 »

Ik heb dit ook eens gehad met een mille 02. Toen deden de vans het niet meer en werd de temperatuur ook tijdelijk erg hoog. Tijdens het rijden was er niets meer aan de hand.

Bij mij was het de relais die kapot was. Zit links naast je dashboard in dat zwarte bakkie. Ff nieuwe erin of die omwisselen met de relais van high beam en toen was het bij mij verholpen.
Gelogd
TuonoPete
Gast
« Antwoord #20 Gepost op: september 29, 2009, 20:13:31 »

Cees,

Wat je de volgende keer ook kunt proberen is het volgende:
Plaatse je thermostaat weer terug en zorg dat je dit volgen het boekje doet, heb je geen lucht in het systeem
Overbrug je contact van de radiator fan dat deze continue draait.
Start je motor en laat hem warm lopen.
Voel vervolgens wat er gebeurt, je bypass zal warm worden maar je radiatoren niet. Op gegeven moment heeft de bypass het thermostaat dermate opgewarmd dat deze open gaat.
Op dat moment zal je dus de radiator warmen moet voelen worden. Om dat je de fan al hebt draaien zal niet de rijwind of het contact de temperatuur regelen maar doet de thermostaat dat.
In alle gevallen, stilstaan, rijden, racen en naar het paddock zou je niet veel verschil mogen zien, zeker geen 120 graden, ik hou het even op +/- 98 graden en bij het rijden 85-90.
Schiet die weer omhoog heb je dus een probleem.

Wanneer tijdens het warmlopen  de bypass lekker opwarmt en daarna de radiatoren ook lekker opwarmt is je circulatie goed (even een aanname hier). Is dit niet zo, check je waterpomp.
Werkt alles naar behoren dan zou je radiator afgifte wel eens niet goed kunnen zijn. Gezien het ontwerp lijkt me dat stug, maar niets is onmogelijk. Hij kan last hebben van vlokken aangezien je met water rijd. Je radiatoren kan je test dor deze los te halen en aan de waterkraan te zetten. Indien het water er even hard ingaat als eruit zitten ze niet dicht.

En probeer de volgende keer eens demiwater (accuwater) met een drup glycol (koelmix). Dit is de basis van koelvloeistof zonder mineralen, dus wat er niet in zit kan ook niet klonteren.

Mocht dit allemaal niet lukken heb ik wat tools in mijn garage om het thermisch gedrag te bekijken (thermal image). Het is een behoorlijk overdreven methode maar uiterst effectief.
Ik vrees alleen dat België wat ver van huis ligt.

Doe ermee wat je er mee kan, hopelijk kom je er wat verder mee.
Gelogd
cees
ARA Addict
*****
Offline Offline

Geslacht: Man
Berichten: 818


Belgium
« Antwoord #21 Gepost op: oktober 04, 2009, 13:21:49 »

Ik ben eruit wat het probleem was, eigenlijk maar een kleinigheidje. De ontluchtingsslang van het reservoir hing te dicht bij de uitlaat en is dicht gesmolten waardoor het koelsysteem zichzelf niet meer kon onluchten en er dus lucht in het systeem zat, slang afgeknipt zodat ie weer open is en plotseling moest er driekwart liter (gedestilleerd) water bij. Nu schakelt de ventilator ook weer op de juiste temperaturen in en uit en ik krijg hem niet boven de 98 graden. Iedereen bedankt voor de tips!!
Gelogd

Shit doesn't happen, it's made by assholes!
Gertjan
ApriliaMembers
ARA Addict
*****
Offline Offline

Geslacht: Man
Berichten: 782


RSV4 >> Italien rules....

Italy
« Antwoord #22 Gepost op: juni 25, 2010, 22:03:15 »

Ik ben eruit wat het probleem was, eigenlijk maar een kleinigheidje. De ontluchtingsslang van het reservoir hing te dicht bij de uitlaat en is dicht gesmolten waardoor het koelsysteem zichzelf niet meer kon onluchten en er dus lucht in het systeem zat, slang afgeknipt zodat ie weer open is en plotseling moest er driekwart liter (gedestilleerd) water bij. Nu schakelt de ventilator ook weer op de juiste temperaturen in en uit en ik krijg hem niet boven de 98 graden. Iedereen bedankt voor de tips!!

Cees,

Uiteindelijk was jou probleem nog niet opgelost en ik had dezelfde problemen.

Na de DCR toch maar de koppakking vervangen,  want meer opties bleven er uiteindelijk niet over.
Bij het verwijderen was al zichtbaar dat dit de oorzaak moet zijn,  nu alleen nog even op de baan uitproberen  Wink
Gelogd

The most important things in live ..... aren't things.
rsvjan
Twin sound 4 ever
ARA Addict
*****
Offline Offline

Geslacht: Man
Berichten: 629


R1 crossplane

Luxembourg
WWW
« Antwoord #23 Gepost op: juni 25, 2010, 23:41:00 »

ben benieuwd wat je aan de koppakking kon zien, waren er stukjes weggeblazen of zo?
Gelogd
Pagina's: 1 [2]   Omhoog
  Print  
 
Ga naar:  

Onderwerp Gestart door Reacties Gelezen Laatste bericht
UPDATE Vervroegde Sinterklaas? Tuono ABS 2014 is per direct leverbaar! « 1 2 » R1-ner 15 6680 Laatste bericht juli 17, 2013, 19:17:46
door The Marshall
ZAC 18/9 « 1 2 » breed 17 12337 Laatste bericht april 25, 2009, 22:47:25
door breed
ZAC Assen 9 september « 1 2 3 4 5 » robz 61 22076 Laatste bericht september 13, 2009, 18:26:51
door FastJ
Even Voorstellen « 1 2 » sammy 16 6027 Laatste bericht juli 19, 2013, 23:35:01
door sammy
RIP Marcel Aprilia 2000) « 1 2 3 » scarfaces 39 18592 Laatste bericht april 08, 2009, 13:28:07
door zeeslot

Dit forum is besloten en alleen nog maar beschikbaar als archief voor bestaande leden.
Klik hier voor het actuele forum

Powered by MySQL Powered by PHP Powered by SMF 1.1.12 | SMF © 2006-2007, Simple Machines LLC
TinyPortal v0.9.8 © - ARA design by BoneBoxx Webhosting & Webdesign
Valid XHTML 1.0! Valid CSS!