Aprilia Riders Association “SponsorKliks,
oktober 16, 2021, 19:08:55 *
Welkom, Gast. Alsjeblieft inloggen of registreren.

Login met gebruikersnaam, wachtwoord en sessielengte
Nieuws:
 
  Startpagina Webshop Fotoalbum Links Help Zoek Inloggen Registreren  

Dit forum is besloten en alleen nog maar beschikbaar als archief voor bestaande leden.
Klik hier voor het actuele forum

Pagina's: 1 2 [3] 4 5 6   Omlaag
  Print  
Auteur Topic: Motor in de soep? Hoe verder!  (gelezen 23928 keer)
0 geregistreerde leden en 1 gast bekijken dit topic.
V2 Millert
Full ARA Member
***
Offline Offline

Geslacht: Man
Berichten: 220


Netherlands
« Antwoord #30 Gepost op: september 06, 2010, 21:32:16 »

Bijna!  Wink

Gelogd

KTM RC8
Rossi 46
ARA Addict
*****
Offline Offline

Geslacht: Man
Berichten: 1.405


RSV Mille R

Netherlands
« Antwoord #31 Gepost op: september 06, 2010, 22:50:11 »

Kijk dat schiet al op. Nog ff 
Mooi stel dempers trouwens 
Gelogd

Wie zijn eigen weg gaat, kan door niemand worden ingehaald
V2 Millert
Full ARA Member
***
Offline Offline

Geslacht: Man
Berichten: 220


Netherlands
« Antwoord #32 Gepost op: september 10, 2010, 20:11:16 »

Een vraagje voor de kenners hier. Het nieuwe blok, wat nog niet gelopen heeft, is ingebouwd en alle randmeuk ook. Nou wil de motor niet starten, alles werkt maar de bougies vonken niet. Er brandt een rood lampje op het dashboard wat met de sleutels van doen zou hebben. Moet ik mijn sleutels koppelen aan het nieuwe blok of iets anders? Graag hoor ik van jullie!
Gelogd

KTM RC8
Tuono GR66
ARA Addict
*****
Offline Offline

Geslacht: Man
Berichten: 1.878


Netherlands
« Antwoord #33 Gepost op: september 10, 2010, 21:00:58 »

Heb je de CDI unit ook vervangen ?
Mogelijk zit daar een sleutel herkenning in .
Heb je het contactslot van die andere motor erbij ? Zo ja , ook maar monteren.
Gelogd

TUONO GR66 1e Italiaan
TUONO GT12 2e Italiaan
V2 Millert
Full ARA Member
***
Offline Offline

Geslacht: Man
Berichten: 220


Netherlands
« Antwoord #34 Gepost op: september 10, 2010, 22:51:03 »

Enkel het kale blok is overgezet in mijn motor, alle elektronica etc is hetzelfde gebleven. Daarom vind ik het ook raar, is de sleutelherkenning gekoppeld aan het motorblok. Of is de koppeling van de sleutels en het cdi verloren gegaan omdat de accu er een paar weken van af heeft gelegen?
Gelogd

KTM RC8
Tuono GR66
ARA Addict
*****
Offline Offline

Geslacht: Man
Berichten: 1.878


Netherlands
« Antwoord #35 Gepost op: september 11, 2010, 08:13:25 »

Heb je er nog een ander alarm opzitten ??
indien Yes >> ga eerst daar zoeken

Ik heb op het moment geen werkplaats boek voorhanden (staat op andere PC) , kijk zelf even in het boek wat er over de sluetel herkenning geschreven staat
« Laatste verandering: september 11, 2010, 08:15:05 door Tuono GR66 » Gelogd

TUONO GR66 1e Italiaan
TUONO GT12 2e Italiaan
V2 Millert
Full ARA Member
***
Offline Offline

Geslacht: Man
Berichten: 220


Netherlands
« Antwoord #36 Gepost op: september 11, 2010, 09:42:56 »

Er zit geen alarm op de motor. En het lijkt er op dat de startbeveiliging de motor niet laat starten. Net even gebeld met Freddy Nijssen, dealer in Tongeren, en die heeft het probleem niet eerder voor gehad. Het zou in principe niet mogen komen door de afgekoppelde accu. Vreemd, maar goed, ik zal vanavond het werkplaatsboek en de handleiding in duiken  Grin
Gelogd

KTM RC8
V2 Millert
Full ARA Member
***
Offline Offline

Geslacht: Man
Berichten: 220


Netherlands
« Antwoord #37 Gepost op: september 12, 2010, 13:34:07 »

Het bleek niet de startbeveiliging te zijn. Het zijn de bougies die niet willen vonken. Het dashboard geeft geen fouten weer en alle kabels zijn correct aangesloten. De startmotor draait rond, de injectie werkt alleen de bougies vonken niet. Reeds twee setjes bougies geprobeerd daar ligt het niet aan. Iemand nog een suggestie waar we naar kunnen zoeken?
Gelogd

KTM RC8
bass
Gast
« Antwoord #38 Gepost op: september 12, 2010, 13:41:52 »

Het bleek niet de startbeveiliging te zijn. Het zijn de bougies die niet willen vonken. Het dashboard geeft geen fouten weer en alle kabels zijn correct aangesloten. De startmotor draait rond, de injectie werkt alleen de bougies vonken niet. Reeds twee setjes bougies geprobeerd daar ligt het niet aan. Iemand nog een suggestie waar we naar kunnen zoeken?
Bobines misschien ? Ik zeg maar wat hé, want ben zelf ook niet zo technisch.
Gelogd
V2 Millert
Full ARA Member
***
Offline Offline

Geslacht: Man
Berichten: 220


Netherlands
« Antwoord #39 Gepost op: september 12, 2010, 13:57:58 »

Daar zou een probleem kunnen liggen. Maar voor het moment ga ik er nog niet van uit dat deze stuk zijn. Functioneerde voor de motorwissel immers prima. Is er iets anders wat kan voorkomen dat de bougie vonken?
Gelogd

KTM RC8
MatthijsA
ARA Addict
*****
Offline Offline

Geslacht: Man
Berichten: 913


Netherlands
WWW
« Antwoord #40 Gepost op: september 12, 2010, 14:40:17 »

Mischien toch nog ff de kabelboom nalopen op een vergeten stekker? Of dat je ergens een kabel ergens vast tussen hebt gedraaid en daar sluiting maakt?
Gelogd
rikkie
Sr. ARA Member
****
Offline Offline

Geslacht: Man
Berichten: 453


Hallo ik ben Her Tokkie

Netherlands
« Antwoord #41 Gepost op: september 12, 2010, 14:42:11 »

Daar zou een probleem kunnen liggen. Maar voor het moment ga ik er nog niet van uit dat deze stuk zijn. Functioneerde voor de motorwissel immers prima. Is er iets anders wat kan voorkomen dat de bougie vonken?
Nou ben ik niet heel bekend met de appies, maar waar krijgen de bobines hun signaal vandaan?? Zou daar eens gaan meten.
Gelogd

I'm home...are you lost?

de KAWA man Tongue
V2 Millert
Full ARA Member
***
Offline Offline

Geslacht: Man
Berichten: 220


Netherlands
« Antwoord #42 Gepost op: september 12, 2010, 15:04:23 »

De enige niet aangesloten stekkers zijn die van de airbox, die ligt eraf om het probleem te kunnen achterhalen. Zo zien we dat de injectie werkt en benzine wordt ingespoten. Stekkers passen allemaal maar op een aansluiting dus daar zit het hem niet. Dashboard geeft geen fouten weer, bij schade aan de kabelboom zou deze hierop moeten wijzen.
Bougies steken niet in het blok, starten op geleidend oppervlak laat duidelijk zien dat ze niet vonken  Cry. Probleem is naar voren gekomen bij het proberen te starten van de motor met luchtbox en alles verder aangesloten.
« Laatste verandering: september 12, 2010, 15:41:41 door V2 Millert » Gelogd

KTM RC8
Tuono GR66
ARA Addict
*****
Offline Offline

Geslacht: Man
Berichten: 1.878


Netherlands
« Antwoord #43 Gepost op: september 12, 2010, 16:37:14 »

Daar zou een probleem kunnen liggen. Maar voor het moment ga ik er nog niet van uit dat deze stuk zijn. Functioneerde voor de motorwissel immers prima. Is er iets anders wat kan voorkomen dat de bougie vonken?
De reden dat je het blok gewisseld hebt was toch vermogens verlies..........
zouden de bobines kunnen zijn . misschien ver gezocht , maar ...
Gelogd

TUONO GR66 1e Italiaan
TUONO GT12 2e Italiaan
Tuono GR66
ARA Addict
*****
Offline Offline

Geslacht: Man
Berichten: 1.878


Netherlands
« Antwoord #44 Gepost op: september 12, 2010, 16:38:48 »

Andere opties
valsensor  ...  allemaal gissen van mij , heb nu geen handboek / tekening tot mijn beschikking
Gelogd

TUONO GR66 1e Italiaan
TUONO GT12 2e Italiaan
Pagina's: 1 2 [3] 4 5 6   Omhoog
  Print  
 
Ga naar:  

Onderwerp Gestart door Reacties Gelezen Laatste bericht
KNMV Supercup 1000CC 17 april 2009 Assen « 1 2 3 4 5 » FastJ 65 42627 Laatste bericht juni 01, 2009, 19:44:08
door robz
REACTIES: NIEUWJAARSBORREL & CLUBKARTEN! « 1 2 ... 22 23 » 2 Fast 2 See 338 76494 Laatste bericht maart 02, 2011, 22:31:30
door Deefski
Motorrijdersgroet « 1 2 3 4 5 » jackske 66 36426 Laatste bericht februari 27, 2015, 18:45:40
door Azesje
HOWTO: achterrem ontluchten RSV Mille « 1 2 » Chakotay 19 13571 Laatste bericht mei 21, 2013, 13:50:12
door Bart-Jan
KNMV- Cup, Juniorcup, SV-cup en CRT-C « 1 2 ... 10 11 » Bitaktus_Snellus 154 47303 Laatste bericht oktober 12, 2011, 14:06:37
door Bitaktus_Snellus

Dit forum is besloten en alleen nog maar beschikbaar als archief voor bestaande leden.
Klik hier voor het actuele forum

Powered by MySQL Powered by PHP Powered by SMF 1.1.12 | SMF © 2006-2007, Simple Machines LLC
TinyPortal v0.9.8 © - ARA design by BoneBoxx Webhosting & Webdesign
Valid XHTML 1.0! Valid CSS!