Aprilia Riders Association “SponsorKliks,
april 17, 2021, 09:44:12 *
Welkom, Gast. Alsjeblieft inloggen of registreren.

Login met gebruikersnaam, wachtwoord en sessielengte
Nieuws:
 
  Startpagina Webshop Fotoalbum Links Help Zoek Inloggen Registreren  

Dit forum is besloten en alleen nog maar beschikbaar als archief voor bestaande leden.
Klik hier voor het actuele forum

Pagina's: 1 [2] 3   Omlaag
  Print  
Auteur Topic: RSV1000R (2004) problemen met stationair  (gelezen 7377 keer)
0 geregistreerde leden en 1 gast bekijken dit topic.
ElSjiepo
Brokkenpiloot
ApriliaMembers
Sr. ARA Member
****
Offline Offline

Geslacht: Man
Berichten: 413

Netherlands
« Antwoord #15 Gepost op: maart 04, 2013, 15:19:39 »

Nou, m'n nieuwe Yuasa YTX14-BS is binnen. Zuurpakket erin, nachtje aan m'n nieuwe acculader gehangen, 13,0V op de accu. Ding gemonteerd (kwam erachter dat dat ff minder goed past dan de 12...), maar starten ho maar. Nu nogmaals aan de lader gehangen, maar ik heb er weinig vertrouwen in dat dat gaat helpen. Het blok draait wel redelijk rap rond namelijk, de uitlaten stinken naar benzine na een startpoging, maar aanslaan zit er niet in. Binnenkort even de ontsteking nakijken (te beginnnen met nieuwe bougies denk ik)...
Gelogd
Tuono GR66
ARA Addict
*****
Offline Offline

Geslacht: Man
Berichten: 1.878


Netherlands
« Antwoord #16 Gepost op: maart 04, 2013, 19:30:09 »

Nou, m'n nieuwe Yuasa YTX14-BS is binnen. Zuurpakket erin, nachtje aan m'n nieuwe acculader gehangen, 13,0V op de accu. Ding gemonteerd (kwam erachter dat dat ff minder goed past dan de 12...), maar starten ho maar. Nu nogmaals aan de lader gehangen, maar ik heb er weinig vertrouwen in dat dat gaat helpen. Het blok draait wel redelijk rap rond namelijk, de uitlaten stinken naar benzine na een startpoging, maar aanslaan zit er niet in. Binnenkort even de ontsteking nakijken (te beginnnen met nieuwe bougies denk ik)...
Heb je alle sensoren weer aangesloten
Check KIL switch
Choke (stationair toerental verhoger) max , geen gas.
Pas starten nadat je  ff gewacht hebt na aanzetten contact.

Indien verzopen ,  ff vol gas starten
Kan helpen
Gelogd

TUONO GR66 1e Italiaan
TUONO GT12 2e Italiaan
ElSjiepo
Brokkenpiloot
ApriliaMembers
Sr. ARA Member
****
Offline Offline

Geslacht: Man
Berichten: 413

Netherlands
« Antwoord #17 Gepost op: maart 05, 2013, 07:34:16 »

Ik heb geen sensoren los gehad, maar ga ze wel even nalopen.
Kill switch staat aan (of uit, net hoe je het ziet, in de goeie stand om te starten iig).
M'n RSV is uit '04 en voor zo ver ik weet heeft die geen handmatige choke.
Ik wacht netjes tot het opstartprogramma voltooid is.

Kan het geen kwaad om volgas te starten met een injectieblok dan? Ik lees altijd dat je dan juist van het gas af moet blijven tijdens het starten...

Het vervelende is, dat ik sinds kort ben verhuisd en m'n motor bij m'n ouders staat, dus 'ff' snel checken gaat niet... Deze week ff een avondje die kant op.
Gelogd
minime
Aprili? JA!
ARA Addict
*****
Offline Offline

Geslacht: Man
Berichten: 759


Aprili? Ja!

Netherlands
« Antwoord #18 Gepost op: maart 05, 2013, 08:45:15 »

Gen2 motoren hebben idd geen handmatige Sjook.....

Als je benzine ruikt uit de uitlaten dan ben je hem idd aan het verzuipen. Oplossing is dan
vol gas starten. Je wilt nl de cylinders zo veel mogelijk 'luchten' . Dit kan alleen maar als de gasklep ver open staat.

Normaal gesproken met een gen2 fiets starten zonder gas te geven aangezien de AIC (automatic idle control) die rechts onder je luchtfilterhuis hangt het toerental al zal verhogen (samen met een aangepaste injectie vanuit de ECU)

Succes!
Gelogd
black bee
ApriliaMembers
ARA Addict
*****
Offline Offline

Geslacht: Man
Berichten: 9.535


speed is important .... direction is optional

Netherlands
« Antwoord #19 Gepost op: maart 05, 2013, 09:22:23 »

indien verzopen , is er ook nog de "ik ben jong en fit methode"

ff in de 6e versnelling met contact uit aanduwen  doordat je dan een paar keer de zuigers op en neer laat gaan
zonder dat er benzine of een vonk komt blaast hij zichzelf schoon, hierna zou hij weer moeten starten 

let wel ik heb via deze methode mijn mille aan gekregen, heb hem toen wel 4 of 5 keer "aangeduwd"

 
Gelogd

if it runs , race it
Bart-Jan
Sr. ARA Member
****
Offline Offline

Geslacht: Man
Berichten: 472


TUONOSTRUCK

Netherlands
« Antwoord #20 Gepost op: maart 05, 2013, 09:28:51 »

Als je niet zo jong en fit meer bent maar je accu is dat wel: relais van de benzinepomp er even uithalen, starten vol gas, nog eens en nog eens. Dan relais van benzinepomp dr weer in en gewoon starten.
Gelogd

ride the lightning!
Elsjo
Jr. ARA Member
**
Offline Offline

Geslacht: Vrouw
Berichten: 40


Netherlands
« Antwoord #21 Gepost op: maart 05, 2013, 09:51:48 »

Niet toevallig de omvalsensor op z'n kop terug geplaatst? Zit meteen achter de accu. Als die verkeerd om zit start de motor nog wel dacht ik, weet alleen niet of de injektie uitgeschakeld wordt. Mijn motor staat nog in de woonkamer, dus kan het niet even proberen voor je.
Gelogd

Tuono 2006, Moto Guzzi V65tt, Citroen 2CV
ElSjiepo
Brokkenpiloot
ApriliaMembers
Sr. ARA Member
****
Offline Offline

Geslacht: Man
Berichten: 413

Netherlands
« Antwoord #22 Gepost op: maart 05, 2013, 13:23:48 »

Dank voor de tips alvast! Ga ze binnenkort 'even' uitproberen. Ben zelf nog jong en redelijk fit, maar m'n accu is net nieuw en dus nog fitter als het goed is.

Heb de omvalsensor niet van de accuklem los gehad, dus kan me niet voorstellen dat die op z'n kop zit, aangezien de motor voorheen wel gewoon liep, maar ik zal eens kijken of het helpt als ik 'm omdraai.
Gelogd
Tuono GR66
ARA Addict
*****
Offline Offline

Geslacht: Man
Berichten: 1.878


Netherlands
« Antwoord #23 Gepost op: maart 05, 2013, 20:37:07 »

indien verzopen , is er ook nog de "ik ben jong en fit methode"
let wel ik heb via deze methode mijn mille aan gekregen, heb hem toen wel 4 of 5 keer "aangeduwd"

Hiermee verklaar je eigenlijk dat je nog heel jong en heel fit bent ...
Gelogd

TUONO GR66 1e Italiaan
TUONO GT12 2e Italiaan
ElSjiepo
Brokkenpiloot
ApriliaMembers
Sr. ARA Member
****
Offline Offline

Geslacht: Man
Berichten: 413

Netherlands
« Antwoord #24 Gepost op: maart 11, 2013, 07:52:47 »

Zo, de hele zaterdagmiddag aan het sleutelen geweest.

- begonnen met de omvalsensor (is ten slotte het makkelijkst te controleren). Ding eraf en uit elkaar. Zag er niks aan waarom dat problemen zou geven, dus weer in elkaar en terug gezet. Startte alsnog niet.
- foutmeldingen uitlezen via de boordcomputer - EFI 0 = geen foutmeldingen. Nog steeds niet starten natuurlijk
- bougies eruit. Althans, dat was het plan. Kon ik niet echt lekker bij, dus eerst de airbox eraf. Toen zag ik dat aan de linkerkant 2 dunne leidingen die van de inlaten (net onder de gaskleppen) gaan, er 1 niet vast zat. Ding vast gemaakt, maar dat hielp niet. Leidingen doorblazen, bleek er 1 verstopt. Door een stukje afgebroken plastic van de aansluiting. Hele sensor ff eraf, blijkt helemaal verweerd/vergaan en dus een stukje afgebroken. Professorisch gefixt voor tijdelijk en een nieuwe voor besteld. Alsnog niet starten.
- toen de bougies eruit (nu echt). Waren vrij zwart en vrij grote afstand tussen de elektrodes vond ik. Vervolgens de nieuwe bougies (NGK Iridium ) erbij gepakt (werden op dat moment bezorgd, dus dat kwam goed uit), was die afstand dus inderdaad kleiner. Die er in gedraaid, nog steeds niet aanslaan.
- toen snapten we het niet meer, dus eens na gaan denken wat er veranderd was sinds de laatste keer dat ie wel startte. Nieuwe accu erin - waarschijnlijk niet het probleem. Dynamodraden doorgemeten. Waren wel erg slecht aan elkaar gesoldeerd en slecht geisoleerd, dus dat had ik er toen al vanaf gehaald. Mogelijk dat daar de spanning overspringt/weglekt of weet ik veel. Draden los en knap aan elkaar gesoldeerd, stevige laag isolatietape eroverheen (krimpkous was op...). Tsja, starten - lopen...

Blok loopt nu wel veel te rijk en vermoedelijk de laatste tijd dat ie heeft gelopen ook al, aangezien de inlaatkleppen een vieze, zwartige aanslag hebben en er zwarte wolken uit de pijpen komen als ik een beetje gas geef. Nog even wachten op m'n nieuwe onderdeeltje, weet niet precies wat die sensor doet, maar ik *hoop* dat dat verantwoordelijk is voor de afstelling, zodat ie weer goed loopt als die buisjes weer zijn aangesloten. Zoniet, dan moet ie even naar een garage waar ze 'm af kunnen stellen (en dan zoek ik nog een bedrijf in de buurt van Alkmaar...)...

Ohja, nog even de bonnen doorgeworsteld die ik er bij heb gekreven, de dynamo is in 2006 al vervangen onder garantie...
Gelogd
black bee
ApriliaMembers
ARA Addict
*****
Offline Offline

Geslacht: Man
Berichten: 9.535


speed is important .... direction is optional

Netherlands
« Antwoord #25 Gepost op: maart 11, 2013, 12:02:06 »

de jongens van roke hebben ook een haal en breng service 
Gelogd

if it runs , race it
ElSjiepo
Brokkenpiloot
ApriliaMembers
Sr. ARA Member
****
Offline Offline

Geslacht: Man
Berichten: 413

Netherlands
« Antwoord #26 Gepost op: maart 11, 2013, 13:27:46 »

Kost dat? Neem aan dat ze niet gratis van Mijdrecht naar Alkmaar en terug rijden...
Gelogd
black bee
ApriliaMembers
ARA Addict
*****
Offline Offline

Geslacht: Man
Berichten: 9.535


speed is important .... direction is optional

Netherlands
« Antwoord #27 Gepost op: maart 11, 2013, 16:46:04 »

volgens mij was ik toen 50 euro kwijt
Gelogd

if it runs , race it
menno_s
ApriliaMembers
Jr. ARA Member
**
Offline Offline

Geslacht: Man
Berichten: 94


Netherlands
« Antwoord #28 Gepost op: maart 12, 2013, 01:22:15 »

In de buurt van Alkmaar, dan wordt het nog druk zo met RSV's in de buurt  (woon zelf in HHW)
wat beterft de haal/ breng service van roké weet ik niet meer of ik extra moest betalen geloof dat t iets van 5 tientjes was maar als je ff belt weet je het zeker.

wordt wel tijd dat we eens in omgeving alkmaar gaan rijden, weet een hoop leuke weggetjes  Afro
Gelogd

aprilia RSV 1000 factory [2004]
ElSjiepo
Brokkenpiloot
ApriliaMembers
Sr. ARA Member
****
Offline Offline

Geslacht: Man
Berichten: 413

Netherlands
« Antwoord #29 Gepost op: maart 12, 2013, 13:18:10 »

Als het weer wat beter word en mijn brommert doet het weer eens, ben ik zeker voor! Ff een clubje verzamelen met mensen uit de omgeving en een lekker stukkie karren.
Gelogd
Pagina's: 1 [2] 3   Omhoog
  Print  
 
Ga naar:  

Onderwerp Gestart door Reacties Gelezen Laatste bericht
Verslag ZAC Zolder 1 september 2009 « 1 2 » emille 15 8192 Laatste bericht september 04, 2009, 16:32:56
door Timfiz
Verslag ZAC Zolder 1 juli 2009 emille 14 6568 Laatste bericht juli 05, 2009, 07:18:04
door cees
Toch maar eens voorstellen! pipo-de-kloun 14 6266 Laatste bericht maart 19, 2014, 16:14:30
door e-Mille
Thomas' moeder Aprilia Red Rose Classic 50 « 1 2 » *Thomas* 16 21618 Laatste bericht juli 25, 2009, 10:04:12
door *Thomas*
Reisverslag Noorwegen « 1 2 3 » johansc 42 27729 Laatste bericht augustus 26, 2009, 20:33:15
door arius

Dit forum is besloten en alleen nog maar beschikbaar als archief voor bestaande leden.
Klik hier voor het actuele forum

Powered by MySQL Powered by PHP Powered by SMF 1.1.12 | SMF © 2006-2007, Simple Machines LLC
TinyPortal v0.9.8 © - ARA design by BoneBoxx Webhosting & Webdesign
Valid XHTML 1.0! Valid CSS!