Aprilia Riders Association “SponsorKliks,
september 25, 2020, 07:35:44 *
Welkom, Gast. Alsjeblieft inloggen of registreren.

Login met gebruikersnaam, wachtwoord en sessielengte
Nieuws:
 
  Startpagina Webshop Fotoalbum Links Help Zoek Inloggen Registreren  

Dit forum is besloten en alleen nog maar beschikbaar als archief voor bestaande leden.
Klik hier voor het actuele forum

Pagina's: [1]   Omlaag
  Print  
Auteur Topic: Wat is er kapot?  (gelezen 1651 keer)
0 geregistreerde leden en 1 gast bekijken dit topic.
Ronaldo
Gast
« Gepost op: april 13, 2011, 22:04:41 »

Hallo,

Vanmorgen wilde ik met de motor een tochtje maken, maar er zat net niet genoeg power in de accu. Maar na twee pogingen zat er helemaal geen leven meer in de motor. (verlichting, dash, niks meer)

Vervolgens de accu aan de optimate gehangen en de accu na een paar uur weer aangesloten. Echter als ik beide pollen nu aansluit begint de startmotor te draaien. Ook als het contact uit staat. Als ik het contact inschakel start de motor gewoon en draait de startmotor niet meer mee...

Is dit gewoon het startrelais wat aan zijn gootje is, of moet ik het probleem ergens anders zoeken..??
 
Groeten,
Ronald
Gelogd
Jelle
Sr. ARA Member
****
Offline Offline

Geslacht: Man
Berichten: 322


Netherlands
« Antwoord #1 Gepost op: april 13, 2011, 22:17:24 »

Startrelais blijft plakken/vastgesmolten! 
Gelogd

ZZR 600
YZF 750
R1 2000
CB 900 HORNET

TUONO 2003!
rsv mille evo
ARA Addict
*****
Offline Offline

Geslacht: Man
Berichten: 6.806


go!!!!!!!!!!!

Netherlands
« Antwoord #2 Gepost op: april 13, 2011, 23:01:09 »

Vreemd, bij contact uit zou er helemaal geen spanning moeten lopen naar dat relais.
Gelogd
patrickhenr
Gast
« Antwoord #3 Gepost op: april 13, 2011, 23:29:35 »

Relais is kapot.
Gelogd
Droeftoeter
Gast
ARA Addict
*****
Offline Offline

Berichten: 1.258


2001 SL1000 Falco en een 2003 Tuono

Netherlands
« Antwoord #4 Gepost op: april 14, 2011, 01:35:48 »

Vreemd, bij contact uit zou er helemaal geen spanning moeten lopen naar dat relais.

De hoofdstroom loopt direct van de accu via de brug (die nu inderdaad blijft hangen) van het relais naar de startmotor. Dit wordt niet geschakeld door het contact. Het contact schakelt alleen de stuurstroom.
Gelogd

Vini,Moto,Endo
(We came, We rode it, we crashed it)
Jelle
Sr. ARA Member
****
Offline Offline

Geslacht: Man
Berichten: 322


Netherlands
« Antwoord #5 Gepost op: april 14, 2011, 20:38:26 »

Vreemd, bij contact uit zou er helemaal geen spanning moeten lopen naar dat relais.

De hoofdstroom loopt direct van de accu via de brug (die nu inderdaad blijft hangen) van het relais naar de startmotor. Dit wordt niet geschakeld door het contact. Het contact schakelt alleen de stuurstroom.

Precies want met een relais schakel je met een kleine stroom een grote stroom zodat niet alle "start" stroom over de schakelaar moet.
Gelogd

ZZR 600
YZF 750
R1 2000
CB 900 HORNET

TUONO 2003!
Pagina's: [1]   Omhoog
  Print  
 
Ga naar:  

Onderwerp Gestart door Reacties Gelezen Laatste bericht
Ernstige ongelukken door afbrekend linksysteem RSV/Tuono [VERVANGENDE LINKS p4] « 1 2 ... 23 24 » Grrrsv 351 83759 Laatste bericht april 14, 2011, 19:06:25
door steegie
Internationaal Appie treffen in Duitsland « 1 2 ... 16 17 » Deefski 253 54109 Laatste bericht juni 22, 2008, 23:16:05
door Bonetec
Marcel's RS250 topic « 1 2 ... 8 9 » marcel749S 134 31053 Laatste bericht mei 03, 2014, 21:00:34
door Danduy
Motorkleding « 1 2 » Huertecilla 24 59163 Laatste bericht juli 09, 2008, 18:26:50
door leonsnek
Gevallen op Zandvoort « 1 2 3 » malle eppie 30 4826 Laatste bericht juni 01, 2010, 18:44:45
door black bee

Dit forum is besloten en alleen nog maar beschikbaar als archief voor bestaande leden.
Klik hier voor het actuele forum

Powered by MySQL Powered by PHP Powered by SMF 1.1.12 | SMF © 2006-2007, Simple Machines LLC
TinyPortal v0.9.8 © - ARA design by BoneBoxx Webhosting & Webdesign
Valid XHTML 1.0! Valid CSS!